Derniers sujets

Tablette Graphique Wacom Latence, Bug sur Gimp v.2.8.14

Voir le sujet précédent Voir le sujet suivant Aller en bas

Tablette Graphique Wacom Latence, Bug sur Gimp v.2.8.14

Message par Bionicable le Jeu 20 Aoû 2015 - 22:04

Bonjour, Bonsoir,

J'ai une tablette graphique Wacom Intuos Manga toute flambant neuve, j'ai enregistré mon produit et installé les drivers correspondants.
Sur ce même ordi, Gimp est installé en version 2.8.14.

J'ai suivi le tuto du site sur Gimp, j'ai modifié le périphérique d'entré de la tablette en mode "écran", les dégradés fonctionnent parfaitement.

Le problème, c'est qu'il y a beaucoup de latence entre le moment ou je dessine sur gimp et le moment ou mon trait apparait.

C'est assez gênant ...

Est-ce normal, si oui pourquoi ? Et peut-on diminuer cette latence ?
Y-a-il une configuration spécial sur Gimp ? Plugin spécifique ?

Merci d'avance pour toute réponse !

Bionicable
Invité


Revenir en haut Aller en bas

Re: Tablette Graphique Wacom Latence, Bug sur Gimp v.2.8.14

Message par Asuka-ETS le Lun 24 Aoû 2015 - 17:37

Je serais tentée de te dire que le problème viens de ton PC, mais je pense pas que Gimp soit si gourmand que ça même pour un vieux PC °°
Essayes d'installer des drivers plus ancien (si jamais il y a problème de compatibilité avec les nouveaux drivers, sait-on jamais).
Si ça ne marche pas, reviens nous le dire ^^

Asuka-ETS
Maître
Maître

Féminin Messages : 3815

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum