Derniers sujets

Problème sur le forum

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème sur le forum

Message par Invité le Sam 14 Aoû 2010 - 11:26

Salut!

J'ai remarqué un truc, peut être qu'il ne s'agit que de mon ordinateur, mais quand je me connecte sur l'adresse http://sekai.forumactif.org/forum.htm, je tombe une fois sur deux ( voire plus) sur uniquement la pub. Et les topics ne s'affichent plus =/

Je voulais savoir si c'était un problème du forum ou autre ...

Invité
Invité


Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Darknut le Sam 14 Aoû 2010 - 11:30

Moi ça me le fait aussi des fois, mais c'est pas seulement sur cette page du forum, c'est sur toutes les pages du forum. Mais j'actualise la page une ou deux fois et ça marche.

Darknut
Maître
Maître

Masculin Messages : 1585
Age : 23

http://abekobe.webnode.fr/

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Invité le Sam 14 Aoû 2010 - 11:34

Ouais, mais c'est pas trop normal =/

Invité
Invité


Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Darknut le Sam 14 Aoû 2010 - 11:37

Ouai, en tout cas je suis content de pas être le seul, je croyais que mon ordi faisait encore des siennes. ^^

Darknut
Maître
Maître

Masculin Messages : 1585
Age : 23

http://abekobe.webnode.fr/

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Lin-Yao le Sam 14 Aoû 2010 - 11:43

C'est le net qui se fait pirater par la pub è_é!!! Degainez vos sabres et detruisez vos box y'aura moins de pirates du net si y'a moins de net XD

Lin-Yao
Maître
Maître

Masculin Messages : 2446
Age : 20

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Invité le Sam 14 Aoû 2010 - 13:28

J'ai le même problème depuis quelque temps...

Invité
Invité


Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Invité le Sam 14 Aoû 2010 - 13:35

hum...effectivement c'est pareil pour moi bounce

Invité
Invité


Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Invité le Sam 14 Aoû 2010 - 21:09

Pareil pour moi ><!!!! C'est peut-être à cause de l'élaboration de la version 2.0 de sekai, JBE avait dit que cela engendrerai quelques problèmes

Invité
Invité


Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Sek le Sam 14 Aoû 2010 - 21:36

h0shi a écrit:Pareil pour moi ><!!!! C'est peut-être à cause de l'élaboration de la version 2.0 de sekai, JBE avait dit que cela engendrerai quelques problèmes

Désolé mais moi j'y suis pour rien! Les problèmes viennent de forumactif.

Sek
Fondateur du forum
Fondateur du forum

Masculin Messages : 2104
Age : 25

http://www.sekaisblog.com

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Darknut le Dim 15 Aoû 2010 - 9:27

Ben c'est pas grave on fera avec au pire.

Darknut
Maître
Maître

Masculin Messages : 1585
Age : 23

http://abekobe.webnode.fr/

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Invité le Dim 15 Aoû 2010 - 14:27

Ouais ( soupir)....
on fera avec ^^ Razz Razz

Invité
Invité


Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Lin-Yao le Dim 15 Aoû 2010 - 16:31

Quesque vous racontez moi ca me l'a jamais fait --'

Lin-Yao
Maître
Maître

Masculin Messages : 2446
Age : 20

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Invité le Dim 15 Aoû 2010 - 17:42

XD Moi ca vient juste de me le faire... XD En allant sur cette page en plus!!! XD

Invité
Invité


Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Invité le Dim 15 Aoû 2010 - 18:30

Bizzare a moi ça fait pas :/ ou je lai ai peter avec mon sabre laser XD Twisted Evil Twisted Evil

Invité
Invité


Revenir en haut Aller en bas

Re: Problème sur le forum

Message par mikuri le Ven 15 Juil 2011 - 14:57

Coucou, j'ai quelques petits problèmes avec le forum:
1: les petites images qui montrent lorsqu'il y a un nouveau message n'apparaisse pas donc à la place il y a un carré blanc

2: je ne peux plus voir la petire barre où il y avait écrit accueil, profil, membre, recherche etc... je ne peux voir que "blog" parmis le lot

3: pour mes messages et ceux des autres je ne peut voir que "citation multiple", je peux plus voir "éditer", "citer" et "supprimer"

4: le "New" qui permet de créer de nouveau topic à disparu (et c'est pour sa que j'ai écrit mon problème dans ce topic la)

Donc voilà en résumé le forum ne s'affiche pas complètement, j'ai essayer de voir si je peux cliqué sur ce qui manquai (complètement dans le vide) mais apparemment je peux pas je peux seulement accéder à ce que je peux voir.
J'espère que vous pourrez m'aider à résoudre mon problème.

mikuri
Maître
Maître

Féminin Messages : 1366
Age : 21

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Invité le Ven 15 Juil 2011 - 15:15

C'est ton Pc ^^'
Sur le mien tout s'affiche correctement :/

Invité
Invité


Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Thebigkirby le Ven 15 Juil 2011 - 15:17

essaye d'actualiser la page en fesant clique droit et choisit actualiser peut etre que ca fonctionnera

Thebigkirby
Maître
Maître

Masculin Messages : 4612
Age : 25

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par mikuri le Ven 15 Juil 2011 - 20:11

j'ai essayer d'actualiser mais sa fonctionne pas

mikuri
Maître
Maître

Féminin Messages : 1366
Age : 21

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Invité le Ven 15 Juil 2011 - 21:03

redémarre ton pc alors :/

Invité
Invité


Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Kludd le Ven 15 Juil 2011 - 21:06

ou changes de navigateur internet. Tu utilises lequel?

Kludd
Maître
Maître

Masculin Messages : 2010
Age : 20

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par mikuri le Ven 15 Juil 2011 - 23:04

@Sonny: non car sa fait déjà 4-5 jours que j'ai ce problème

@Kludd: j'utilise internet explorer mais j'ai essayer avec mozilla et google chrome sa fonctionne toujours pas

mikuri
Maître
Maître

Féminin Messages : 1366
Age : 21

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Sek le Ven 15 Juil 2011 - 23:27

Des fois ça arrive..... je pense que c'est juste ta connexion internet qui est temporairement moins puissante... demain ou après demain le problème sera réglé

Sek
Fondateur du forum
Fondateur du forum

Masculin Messages : 2104
Age : 25

http://www.sekaisblog.com

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Asuka-ETS le Sam 16 Juil 2011 - 9:08

J'ai un autre probleme (tant qu'a faire)
Les liens qui defilent dans derniers sujets en haut a gauche, je ne peut pas cliquer dessus, et ni les lien dans les petites cases a droites des catégories.
Mais par contre je peut cliquer sur tout les autres liens.

Asuka-ETS
Maître
Maître

Féminin Messages : 3815

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Invité le Sam 16 Juil 2011 - 13:05

@mikuri : C'est bizarre ton problème, j'aurai pensé à un problème de cache du navigateur mais si tu as testé avec chrome et firefox c'est soit un problème de ta connexion (peu probable si c'est le seul site et que tu en vois une partie) soit un problème de firewall/d'anti-virus ou alors un virus/cheval de troie qui fou la *****.

@Asuka-ETS : essaye avec chrome ou firefox

Invité
Invité


Revenir en haut Aller en bas

Re: Problème sur le forum

Message par mikuri le Mer 20 Juil 2011 - 3:10

Merci c'est bon c'est régler c'est comme Sek la dit la connexion était moins puissante, merci!!!

mikuri
Maître
Maître

Féminin Messages : 1366
Age : 21

Revenir en haut Aller en bas

Re: Problème sur le forum

Message par Contenu sponsorisé Aujourd'hui à 10:48


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum