Derniers sujets

Un bug avec gimp ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Un bug avec gimp ?

Message par Yuku le Lun 11 Juin 2012 - 19:25

Bonsoir , j'ai un gros probléme avec gimp j'ai bien suivi le forum qui aide mais quand je colori ... enfin je choisis une couleur mais sa mes gris ou noir donc ses un gros probléme :s help me please ...

Yuku
Invité


Revenir en haut Aller en bas

Re: Un bug avec gimp ?

Message par pauline68 le Lun 11 Juin 2012 - 19:26


pauline68
Maître
Maître

Féminin Messages : 1327
Age : 16

Revenir en haut Aller en bas

Re: Un bug avec gimp ?

Message par Yuku le Lun 11 Juin 2012 - 19:30

Je n'est pas vraiment compris je suis vraiment un novice niveau dessin ... *désolé d'être un idiot *

Yuku
Invité


Revenir en haut Aller en bas

Re: Un bug avec gimp ?

Message par pauline68 le Lun 11 Juin 2012 - 19:36

Ca devrait t'aider :
Spoiler:

pauline68
Maître
Maître

Féminin Messages : 1327
Age : 16

Revenir en haut Aller en bas

Re: Un bug avec gimp ?

Message par Yuku le Lun 11 Juin 2012 - 19:49

Merci beaucoup mais en faite ses que ( Désolé c'est peux t'être idiot se que je vais dire , ) J'ai beau faire se que tu me montre cela ne change pas ( J'ai scan un dessin a moi puis je les mis *je pense qu'on a besoin de le savoir . ou pas . ) et sa continu de faire Blanc et noir :s

Yuku
Invité


Revenir en haut Aller en bas

Re: Un bug avec gimp ?

Message par pauline68 le Lun 11 Juin 2012 - 19:54

Ah ... J'ai peut-être un solution, mais je suis pas sur que ça marche :s


  1. Tu ouvre une nouvelle image comme je te l'ai monté précedemment
  2. Tu ouvre ton scan en tant que calque
  3. Tu supprime la première image de fond
En esperant que cela marche ~

pauline68
Maître
Maître

Féminin Messages : 1327
Age : 16

Revenir en haut Aller en bas

Re: Un bug avec gimp ?

Message par Yuku le Lun 11 Juin 2012 - 20:06

Merci beaucoup sa marche ! ^^

Yuku
Invité


Revenir en haut Aller en bas

Re: Un bug avec gimp ?

Message par pauline68 le Lun 11 Juin 2012 - 20:21

De rien ^O^

pauline68
Maître
Maître

Féminin Messages : 1327
Age : 16

Revenir en haut Aller en bas

Re: Un bug avec gimp ?

Message par shiin le Mar 12 Juin 2012 - 7:22

mais il aurait suffit de changer l'attribut "niveaux de gris" en "RGB" dans le menu "image" scratch

shiin
Maître
Maître

Féminin Messages : 1959
Age : 24

http://laetarius.deviantart.com

Revenir en haut Aller en bas

Re: Un bug avec gimp ?

Message par pauline68 le Mar 12 Juin 2012 - 16:07

Ah oui O.O Je l'avais pas vu ^^'

pauline68
Maître
Maître

Féminin Messages : 1327
Age : 16

Revenir en haut Aller en bas

Re: Un bug avec gimp ?

Message par Contenu sponsorisé Aujourd'hui à 20:45


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum